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PANTONE® Hexachrome® workflows for KODAK Approval™ XP/XP4 Proofing Systems

Purpose of this document

This document is for users who are familiar with 4/C process prepress workflows and the
KODAK Approva System (including various RIP options), and want to learn more about
PANTONE Hexachrome workflows. It describes how to create and print Hexachrome files,
and recommends which workflows to use for printing to a Kodak Approval System.

What is Hexachrome?

Hexachrome is a high fidelity six-color process printing system developed by Pantone, Inc.
In Hexachrome, the existing CMYK primaries are modified into more chromatic inks, with
orange and green primaries added. The large color gamut of Hexachrome accurately
reproduces vibrant and subtle colors that previously could not be duplicated with 4/C process
printing. Hexachrome can produce 90% of the PANTONE MATCHING SYSTEM® Colors.

A Hexachrome digital file consists of six separations with the following separation names:

— Hexachrome Cyan

— Hexachrome Magenta
— Hexachrome Yellow

— Hexachrome Black

— Hexachrome Orange
— Hexachrome Green

Because PANTONE Hexachrome is a distinctly unique colorspace, you must create
Hexachrome files using color management tools and ICC profiles. PANTONE Inc. has
released PANTONE HexWare® software to streamline this task, allowing users to use familiar
workflows (i.e. Illustrator® Adobe® and Photoshop®) for creating Hexachrome colors.

PANTONE HexWare® 2.0

PANTONE HexWare 2.0 is a software plug-in toolset which allows usersto easily convert
filesinto Hexachrome color space. Two plug-ins are included in the HexWare set:

— PANTONE HexVector® 2.0 is an Adobe® Illustrator® 9.x plug-in used to convert vector
graphics and line art to Hexachrome.

— PANTONE HexImage® 2.0 is an Adobe Photoshop® 6.x plug-in that converts raster
images into Hexachrome six-color DCS2.0 files

The HexWare tool set allows usersto create and edit color palettes, perform color corrections,
and view soft proof output in Hexachrome. For more information, see the PANTONE
Designer Hexachrome Primer (filename HexWareArticle 11-17.pdf) or PANTONE HexWare
2.0 User Manual (filename HexWare(R) User Manual .pdf).
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Hexachrome Digital File Preparation

This section describes how to use PANTONE HexWare software on a Macintosh computer.
The instructions contained herein are provided as an overview only and are not intended to
replace the PANTONE HexWare 2.0 User Manual. It is assumed that the HexWare software
has already been installed.

Using PANTONE Hexlmage 2.0
To convert a PhotoShop file to Hexachrome:

1.
2.
3.

In Photoshop 6.x, open an RGB, CMYK or L*a*b* image.
Select the command File> Automate>» PANTONE Hexlmage.

Specify the source profile of the image. If you don’t know the source profile, experiment
with the profiles supplied with Photoshop, such as the Pantone recommended Adobe RGB
(1998) for RGB.

Specify a Hexachrome Separation Profile for the digital color output device. If the specific
device profileis not available, PANTONE recommends selecting the Computer to Plate
Coated Hvy profile (CTP Coated Hvy).

5. Specify the rendering intent. (Perceptual is recommended.)

6. Click Separate. A Hexachrome image (with 6 Hexachrome separations, or channels) is

created in a new image window, leaving the original image window unchanged.
Save the new image asa DCSfile.

Using PANTONE HexVector 2.0
To convert aCMYK or RGB lllustrator file to Hexachrome:

1
2.

© N o U

Create or open an artwork file in lllustrator 9.x.

If the file has spot colors, convert them to process. (If you wish to retain spot colors, see
PANTONE HexWare 2.0 User Manual.)

Select the command Window>»PANTONE® HexVector®> Show PANTONE®
Hexachrome® Profiles.

For aCMYK file, check the Match CMYK colors to Hexachrome box and select the
CMYK Source Profile from the pull-down menu. For an RGB file, select the RGB Source
Profile from the pull-down menu.

Select a Separation Profile from the pull-down menu (i.e.: CTP Coated Hvy).
Click the Convert All button.
Click the Make Proof button.

To save thefile, select File> Export as HexVector®. Choose EPS as the file type (not
[llustrator) and set the options as you desire (however, do not choose the CMYK option).
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Using QuarkXPress 4.x for Hexachrome Output

To output Hexachrome separations from QuarkX Press, you must have the Quark CMS
Xtension loaded and color management enabled. If it is not available in the application (look
for Quark CM S in Utilities» Extension Manager), install the CM S Xtension from the
QuarkXPress software CD using custom install, and selecting only the CM S Xtension.

To enable Color Management, select Edit>Preferences»> Color Management. Click the check
box for Color Management Active.
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Set the Separation Printer to a Hexachrome Profile, such as CTP Coated Hvy os or
PANTONE® Hexachrome® Coated. All other optionsin the Color Management Preferences
window have no effect on Kodak Approval output.

Create a Hexachrome QuarkX press page by placing Hexachrome DCS2.0 images (created
with Hexlmage) and Hexachrome EPS artwork (created with HexVector) on the page.
Hexachrome colors will not be automatically added to the Quark color palette. However, the
placed images will print correctly.

For text and objects created in QuarkX press, Hexachrome colors must be added to the Quark
color palette. Define colors using the Multi-Ink, Hexachrome Coated, or Hexachrome
Uncoated color model. For Black text, make sure to use Hexachrome Black, not process
Black. If process Black isused, it will be separated into a“rich” CMYK black when printed,
resulting in ten separations instead of six.

To print the QuarkX press page, Separations must be checked on in the Document tab of the
Print window. Hexachrome is a separated workflow—composite printing is not an option.
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When separations are enabled and a Hexachrome separation profileis selected in Color
Management Preferences (as described above), the Output tab of the Print window shows
which separations will print. Hexachrome colors appear with check marks in the print column.
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The Profiles tab of the Print window shows the current profile. Normally, no change is needed
for this setting. The Separation profile is used for separated output.
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Kodak Approval XP/XP4 Setup and Workflow

Kodak Approval can proof Hexachrome printing by substituting Cyan, Magenta, Yellow,
Black, Orange and Green donor in place of the Hexachrome separations. The substitution is
made at the RIP (or ScatterProof) using recipe colors or color aliasing with the following
mapping:

SEPARATION NAME APPROVAL DONOR
Hexachrome Cyan = Process Cyan
Hexachrome Magenta = Process Magenta
Hexachrome Yellow = Process Yellow
Hexachrome Black = Process Black
Hexachrome Orange = Orange DOO1
Hexachrome Green = Green DGO01

Because Kodak Approval allows substantial latitude for adjusting color to meet a variety of
different proofing requirements, always adjust donor density and dot gain according to an
established target. If a PANTONE Hexachrome target has not been established, use the
parameters below as a starting point:

PROOF DOT
SEPARATION NAME DENSITY ANGLE
Hexachrome Yellow 0.95 0°
Hexachrome Orange 1.44 15°
Hexachrome Magenta 1.52 75°
Hexachrome Green 1.62 75°
Hexachrome Cyan 1.42 15°
Hexachrome Black 1.80 45°

Density measurements were acquired from an X-Rite 428, Status T without polarization filter.
Use the cyan filter for the Green measurement, and use the yellow filter for the Orange
measurement. When assigning screen angles, the rule of thumb is to assign Hexachrome
Green the same angl e as Hexachrome Magenta, and Hexachrome Orange the same angle as
Hexachrome Cyan.
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Kodak Approval RIP-A version 1

The Kodak Approval RIP-A v.1 uses Recipe Colorsto proof Hexachrome output. Define six
Recipe Colors with the following names:

— Hexachrome Cyan

— Hexachrome Magenta
— Hexachrome Yellow

— Hexachrome Black

— Hexachrome Orange
— Hexachrome Green

For dot gain, make sure to differentiate the angles of Hexachrome Orange and Hexachrome
Green, as you normally would for arecipe color job.

Kodak Approval RIP HQ version 5.3

The easiest way to proof Hexachrome color on the Kodak RIPHQ v5.3 isto aliasthe
Hexachrome colors to specific donors. In the Approval Configuration Utility (ACU), use the
Color Aliases tab to set up the following colors:

ALIAS TREAT AS
Hexachrome Cyan — Cyan
Hexachrome Magenta = Magenta
Hexachrome Yellow = Yellow
Hexachrome Black = Black
Hexachrome Orange = Orange DOO1
Hexachrome Green = Green DGO1

To set up dot gain for Kodak Approval RIP HQ v5.3, you must have Dot Gain Manager
version 2.1 or higher. Enable the Version 2 - *N’ Color option for saving files. Add Orange
DOO01 and Green DGO1 to the Active Colors list. Adjust each separation dot gain curve
individually.
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Kodak Approval RIP HQ version 5.1 and Scatterproof version 2.5

Because no more than 5 Recipe Colors can by run at onetime, it is not possible to run
Hexachrome files directly to the Kodak Approval RIPHQ v5.1. However, with ScatterProof
version 2.5, the Color Mapping feature can be used to map the Hexachrome colors to process
colors. Process the Hexachrome postscript file through ScatterProof software in order to map
the following colors:

INPUT SEPARATION OUTPUT SEPARATION
Hexachrome Cyan = Process Cyan
Hexachrome Magenta = Process Magenta
Hexachrome Yellow = Process Yellow
Hexachrome Black = Process Black
Hexachrome Orange = Orange DOO1
Hexachrome Green = Green DGO01

You cannot set up ScatterProof to run automatically for this workflow. You must adjust the
color mapping of each Hexachrome page.

To set up dot gain for Kodak Approval RIPHQ v5.1, you must have Dot Gain Manager
version 2.1 or higher. Enable the Version 2 - *‘N’ Color option for saving files. Add Orange
DOO01 and Green DGO1 to the Active Colors list. Adjust each separation dot gain curve
individually.

Brisque interface for Kodak Approval

The Brisgue interface for Kodak Approval uses Recipe Colors to proof Hexachrome. Define six
Recipe Colors with the following names:

— Hexachrome Cyan

— Hexachrome Magenta
— Hexachrome Yellow

— Hexachrome Black

— Hexachrome Orange
— Hexachrome Green

To set up dot gain for the Recipe Colors, create a new Tone Reproduction curve. Select Others
in the Seps drop-down list. Highlight the name “Others” in the text entry field, replace it with
the donor name “Orange DOO01” and hit the Enter key. (The enter key putsit in the Seps drop-
down list.) Add “Green DGO1” the same way. Adjust the “Required on Press’ and “Measured
on Press’ values for Cyan, Magenta, Yellow, Black, Orange DOO01, and Green DGO1. Save
the tone curve, giving it an appropriate name (i.e., “hex_all”).

Before running a calibrated proof, modify each Hexachrome recipe color to use the Tone
Curve. In the Modify Spot Color window, check the box for Use Tone Rep. Click on List and
select the tone reproduction curve (hex_all). Save the color.
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Rampage

The Rampage interface for Kodak Approval uses Recipe Colorsto proof Hexachrome. Because
the input file format for Rampage is EPS, the Hexachrome workflow has some limitations.
The following Hexachrome file types are acceptable for Rampage:

— ADCS2file created with HexImage (Photoshop 6.x)

— An EPSfile created with HexVector (lllustrator 9.x)

— An EPSfile created with the Save Page as EPS option in QuarkXpress, if the page
contains only the two file types listed above. (Note: the OPI option Omit Tiff and
EPS should be selected when saving the EPS.)

Define six Recipe Colors with the following names:

— Hexachrome Cyan

— Hexachrome Magenta
— Hexachrome Yellow

— Hexachrome Black

— Hexachrome Orange
— Hexachrome Green

RIP the Hexachrome EPS like any other input file. You can view the prescan information and
see the Hexachrome spot colors listed.

Because the Hexachrome colors are recipes, you must assign the linearization curves to each
proof individually. In the Queues tab of the Job Manager window, check Modify Proof
Parameters, then click Do It. In the next window, select aPressLin. A. (actual) curve and a
PressLin. D. (desired) curve for each Hexachrome separation.
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